Yachts modélisme

Yachts modélisme

installation de delfship 4.18

0 appréciations
Hors-ligne
Jacky le nordiste

0 appréciations
Hors-ligne
j'ai trouvé votre site le conseil de modéliste. j'ai tenté d'utiliser delftship 3.1 mais en anglais (déjà pas simple) sur le site delftship on nous propose le 4.18 et là carrément imposible a installer j'ai un fichier nommé index PHP avez vous déjà eu cela ? et comment faire pour avoir delftship version (peut importe) en français ?
merci et a bientôt
Jacky le nordiste
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Problèmes de logiciels.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 389 autres membres